Luft in der Warmwasserzufuhr

Bord-Elektrik, Gas, Wasser, Klimatisierung, Solar

Moderator: Mods

Luft in der Warmwasserzufuhr

Beitragvon Finchensfrauchen » 05.01.2018 - 18:18:34

Guten Tag an das WoMo Forum,ich bin neu hier und hoffe auf Eure Hilfe.
Es geht um folgendes:
Ich habe ein Nexxo WoMo mit einer Truma Combi Heizung die bis vor wenigen Tagen einwandfrei funktionierte.
Nun macht mir das warme Wasser Probleme.
Wenn ich den Wasserhahn im Bad oder den der Spüle auf *kalt *stelle und öffne,läuft die Pumpe an und das Wasser einwandfrei aus dem Hahn.
Stelle ich nun den Hahn auf *warm* läuft die Pumpe auch an aber es kommt kein Wasser aus dem Hahn.
Es wird nur Luft angesaugt und es läuft auch kein,bzw.nur sehr wenig Wasser in den Boiler.(Kann ich hören)
Nach einer ziemlichen Zeit kommt dann zwar etwas Wasser im Hahn an,aber das ist nur gerade lauwarm.Bei normalem Betrieb wird das Wasser sehr heiß.
Die Schläuche,so weit ich sie sehen kann ,sind intakt und einen Knick konnte ich auch nicht ausmachen.
Besser kann ich es nicht formulieren da ich ein technischer Laie bin. Bitte seid so nett und bedenkt das auch bei Euren etwaigen Antworten.
Weiß jemand von Euch Rat ??
Nette Grüße vom Finchensfrauchen
Finchensfrauchen
Mitglied
 
Beiträge: 1
Registriert: 05.01.2018 - 17:52:13

Re: Luft in der Warmwasserzufuhr

Beitragvon helix1 » 05.01.2018 - 19:08:27

Hallo Finchensfrauchen,
so wie Du das Problem beschreibst vermute ich mal das der Boiler leer ist wenn Du den Wasserhahn auf warm stellst. Erst durch das betätigen des Warmwasserhahns wird der Boiler gefüllt.
Normalerweise befindet sich, je nach Boiler ca. 10 Liter darin. Nach meiner Einschätzung hat der Boiler sich durch das Sicherheitsventil entleert. Ursache dafür kann einerseits tiefe Temperaturen, andererseits auch eine kurze stromlosigkeit sein. D.h. die Aufbaubatterie war kurzeitig nicht am Bordnetz angeschlossen. Bei tieferen Temperaturen öffnet das Sicherheitsventil um den Boiler vor Frostschäden zu bewahren.
Bei mir ist das ein roter Knopf der herausgezogen werden muss um das Sicherheitsventil wieder zu schliessen. Suche mal im Womo nach dem Sicherheitsventil und prüfe ob es offen oder geschlossen ist.
Gruss
helix1
Benutzeravatar
helix1
Moderator
 
Beiträge: 491
Registriert: 12.09.2005 - 12:23:23
Wohnort: Sankt Augustin

Re: Luft in der Warmwasserzufuhr

Beitragvon KZAC » 05.01.2018 - 20:52:57

Hallo,

vermute auch daß das Schutzventil geöffnet hat. Also Ventil wieder schliessen, Heizung und Warmwasser an, dann alle Hähne auf "Warm" stellen und öffnen und die Pumpe einschalten. Nach spätestens ein paar Minuten sollte der Boiler wieder gefüllt sein, was du dadurch merkst, daß nun Wasser aus den Hähnen läuft,

Kai
KZAC
Mitglied
 
Beiträge: 542
Registriert: 09.09.2008 - 12:08:53
Wohnort: Rheinland

Re: Luft in der Warmwasserzufuhr

Beitragvon Scout » 06.01.2018 - 11:12:40

Hallo!
So wie Du den Vorgang beschreibst, fließt das Wasser in den Tank zurück.
Du hast vermutlich ein Tauchpumpensystem. Hinter einer Tauchpumpe befindet sich ein Rückschlagventil, das dann nicht mehr richtig schließt. Löse den Schlauch hinter dem Ventil und blase in das Ventil. Kannst Du blasen ist das Ventil undicht, kannst Du nicht blasen, schließt es korrekt.

Wolfgang
Benutzeravatar
Scout
Mitglied
 
Beiträge: 676
Registriert: 22.06.2006 - 08:55:36
Wohnort: Kurpfalz


Zurück zu Installationen

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot]