Bordbatterie, Pluspol links

Bord-Elektrik, Gas, Wasser, Klimatisierung, Solar

Moderator: Mods

Bordbatterie, Pluspol links

Beitragvon fero » 13.10.2021 - 22:28:07

Hallo
vor etwa 4 Jahren habe ich mir ein gebrauchtes Womo gekauft. EuroMobil Terrestra, Bj. 2011, und damit bin ich zufrieden.
Nun schwächeln die Batterien für den Innenbereich. Ich will die Batterien erneuern. Und das kann man ja eigentlich selbst machen. Dabei habe ich festgestellt, dass die Anschlüsse für die beiden Batterien so sind, dass ich Batterien mit Pluspol links brauche. Solche sind auch jetzt eingebaut.
Die Gelbatterien, die ich im Internet gefunden habe, sind alle mit Pluspol rechts. Meine Frage: Welche Batterien nehme ich nun? Es geht um 2 Batterien je 80 oder 100 A.
Zur Info noch: Ich habe auf dem Womo zwei Solarpaneele, die in den 4 Jahren immer genügend Strom geliefert haben.
Für Eure Hilfe bin ich dankbar.
fero
fero
Mitglied
 
Beiträge: 2
Registriert: 13.10.2021 - 17:56:51

Re: Bordbatterie, Pluspol links

Beitragvon KZAC » 13.10.2021 - 23:14:47

Hallo,

also es gibt durchaus Gelbatterien mit Pluspol links:
https://batterie24.de/exide-gel-g85-bat ... es950.html
Entscheidend sind die Masse bzw. der Platz den du zur Verfügung hast.

Gruß
KZAC
Mitglied
 
Beiträge: 771
Registriert: 09.09.2008 - 12:08:53
Wohnort: Rheinland

Re: Bordbatterie, Pluspol links

Beitragvon Schwedenopa » 14.10.2021 - 08:38:26

Hallo Fero,

und erst einmal herzlich willkommen im Forum des WOMO-Verlages! :D

Batterien mit dem Pluspol links gibt es zwar, sie sind allerdings in Europa eher ungewöhnlich. Ich könnte mir daher vorstellen, dass da ein Vorbesitzer des Womo schon einmal gebastelt hat. Falls ja, könnte man das vielleicht wieder "zurückbasteln" auf die in Europa wesentlich häufigere Variante mit Pluspol rechts.

Ansonsten: Mach mal ein Foto von den Batterien und den Anschlüssen.

MfG
Gerhard
Ehemals "EuraGerhard".
Fahre jetzt Frankia I 680 BD: Bild
Benutzeravatar
Schwedenopa
Moderator
 
Beiträge: 4593
Registriert: 11.02.2004 - 23:22:05
Wohnort: Uppsala

Re: Bordbatterie, Pluspol links

Beitragvon fero » 14.10.2021 - 18:11:44

Zuerst danke für die Nachrichten!!!!!!!!!!!
Ein Foto kann ich gerade nicht schicken, da mein IPhone spinnt....Aber es ist so, dass in dem Schacht rechts hinten quer der Anschluss für den Pluspol herauskommt. Und der passt halt nur dafür, dass der Pluspol der Batterie direkt daneben ist.
Aber es ist ja gut, dass es Batterien mit Pluspol links gibt. Was ich da brauche, ist eine Batterie, die natürlich langlebig ist, Solarstrom aufnimmt..... Ich habe gelesen, dass AGM-Batterien da richtig wären.
Könnt Ihr mir da noch etwas dazu empfehlen, bitte.
Einen schönen Abend. Und Dank.
fero
fero
Mitglied
 
Beiträge: 2
Registriert: 13.10.2021 - 17:56:51

Re: Bordbatterie, Pluspol links

Beitragvon KZAC » 14.10.2021 - 22:33:55

Hallo,

bezüglich der Batterieempfehlung kann ich mich nur wiederholen bzw. den Batterie-Fachmann meines Vertrauens zitieren (der wirklich ALLES macht von Notstrom über Elektrorollstühle usw.): Empfehlung war eine Marken-Gelbatterie z.B. Banner -- abgeraten hat er mir von Lifepo4 aufgrund vieler Reklanationen bei exorbitanten Preisen.
Evtl. hast du ja auch einen Batterie-Fachmann in der Nähe der dich beraten kann.

Gruß Kai
KZAC
Mitglied
 
Beiträge: 771
Registriert: 09.09.2008 - 12:08:53
Wohnort: Rheinland

Re: Bordbatterie, Pluspol links

Beitragvon Schwedenopa » 15.10.2021 - 09:11:07

Hallo!

fero hat geschrieben:Ein Foto kann ich gerade nicht schicken, da mein IPhone spinnt....Aber es ist so, dass in dem Schacht rechts hinten quer der Anschluss für den Pluspol herauskommt. Und der passt halt nur dafür, dass der Pluspol der Batterie direkt daneben ist.

Auch so etwas kann umgebastelt worden sein. Aber vielleicht hat ja Euramobil bei den Terrestras dieser Jahrgänge wirklich andere Batterien verbaut als früher?

fero hat geschrieben:Was ich da brauche, ist eine Batterie, die natürlich langlebig ist, Solarstrom aufnimmt..... Ich habe gelesen, dass AGM-Batterien da richtig wären.
Könnt Ihr mir da noch etwas dazu empfehlen, bitte.

Da hat es hier schon etliche Diskussionen drüber gegeben, Du kannst ja mal die Suchfunktion bemühen. Aber es dürfte darauf hinauslaufen, dass wenn Du eine Anzahl von n Experten fragst, Du mindestens n+1 verschiedene Antworten erhältst. :wink:

AGM hat hauptsächlich dann Vorteile gegenüber Gel, wenn Du relativ hohe Entladeströme hast, also z.B. über einen Wechselrichter eine Kaffeemaschine o.ä. betreiben willst.

Wichtig ist aber auf jeden Fall, dass die verbaute Ladetechnik den jeweiligen Batterietyp auch unterstützt. In einem Euramobil von 2011 würde ich CBE-Ladetechnik erwarten, und damit bist Du schon mal auf Nass- und Gelbatterien eingeschränkt. Es sei denn, Du kannst und willst das CBE-Netzladegerät gegen eines mit AGM-Unterstützung und Temperaturkompensation(!!!) austauschen, dann kannst Du auch AGM verwenden. Ist üblicherweise kein großes Problem. Moderne Ladegeräte - ausgenommen CBE - unterstützen zwar meistens auch LiFePO4-Batterien. Dennoch würde ich solche Batterien nur dann in Erwägung ziehen, wenn auch die Ladung während der Fahrt über die Lichtmaschine über einen geeigneten Ladebooster verläuft. Und zwar vor allem, um den aus der Lima gezogenen Strom nach oben zu begrenzen.

MfG
Gerhard

P.S: Ich bin vor einigen Monaten auf LiFePO4 umgestiegen. Bis jetzt sind die Erfahrungen positiv. Der Härtetest wird allerdings erst jetzt im Winterhalbjahr kommen. Ich habe allerdings auch vorher die Ladetechnik entsprechend umgebaut.
Ehemals "EuraGerhard".
Fahre jetzt Frankia I 680 BD: Bild
Benutzeravatar
Schwedenopa
Moderator
 
Beiträge: 4593
Registriert: 11.02.2004 - 23:22:05
Wohnort: Uppsala

Re: Bordbatterie, Pluspol links

Beitragvon eisloewe » 15.10.2021 - 20:42:57

Schwedenopa hat geschrieben:... verbaute Ladetechnik den jeweiligen Batterietyp auch unterstützt

:D :D :D :!: :!: :!:

--
Unnötiges und nicht gekennzeichnetes Vollzitat entfernt.
Schwedenopa
Wenn die Menschen nur über das sprächen,
was sie begreifen, dann würde es sehr still auf der Welt sein.
(Albert Einstein)
eisloewe
Mitglied
 
Beiträge: 489
Registriert: 15.09.2008 - 20:25:14
Wohnort: Kühbach/Bayern

Re: Bordbatterie, Pluspol links

Beitragvon MobilLoewe » 16.10.2021 - 10:16:24

KZAC hat geschrieben: -- abgeraten hat er mir von Lifepo4 aufgrund vieler Reklanationen bei exorbitanten Preisen.
Das gehört in den Bereich der Mutmaßungen. Ich nutze seit einem Jahr völlig problemlos eine Liontron LifePO4 mit 200/220 Ah.

Es geht auch günstiger: www.ebay.de/itm/Lithium-Batterie-100Ah- ... 634-2357-0
Es grüßt
MobilLoewe
Benutzeravatar
MobilLoewe
Mitglied
 
Beiträge: 508
Registriert: 17.11.2005 - 15:46:32
Wohnort: Metropole Ruhr

Re: Bordbatterie, Pluspol links

Beitragvon KZAC » 16.10.2021 - 11:04:31

Hallo Mobilloewe,

eien "Mutmaßung" war das nicht, sondern die Auskunft eines Fachhändlers.
Mag sein, daß dein hochpreisiger Liontron Akku sein Geld wert ist, wie das bei dem verlinkten Chinateil ist weiß man nicht (abgesehen davon würde ich mir so ein Teil schon wegen der Herkunft nicht kaufen).

Gruß Kai
KZAC
Mitglied
 
Beiträge: 771
Registriert: 09.09.2008 - 12:08:53
Wohnort: Rheinland

Re: Bordbatterie, Pluspol links

Beitragvon Schwedenopa » 16.10.2021 - 11:36:45

Hallo,

habe gestern festgestellt, dass ich meinen Umstieg auf LiFePO4 hier noch gar nicht bekannt gegeben hatte. :wink:

Ich habe jedenfalls im August meine beiden Moll-Gelbatterien durch zwei ebenfalls parallel geschaltete LiFePO4-Akkus mit nominell je 96 Ah des schwedischen Anbieters Sunlux ersetzt. Die Ladetechnik hatte ich ja wie gesagt schon letztes Jahr erneuert, daher musste ich nun nur noch ein paar DIP-Schalter umwerfen. Langzeit-Erfahrung habe ich jetzt mangels Zeit natürlich noch nicht, aber auf ein paar Wochenendtrips haben die Batterien jedenfalls einwandfrei funktioniert. Wie gesagt, der Härtetest kommt im Winter.

Immerhin, auch über den Kundensupport bei Sunlux kann ich mich nicht beklagen: Ich hatte am Anfang ein paar technische Fragen, die mir per E-Mail prompt und kompetent beantwortet wurden.

KZAC hat geschrieben:Mag sein, daß dein hochpreisiger Liontron Akku sein Geld wert ist, wie das bei dem verlinkten Chinateil ist weiß man nicht (abgesehen davon würde ich mir so ein Teil schon wegen der Herkunft nicht kaufen).

Nun ist es so, dass derzeit praktisch bei allen LiFePO4-Batterien, die an Endverbraucher verkauft werden, zumindest die Zellen in China, genauer gesagt in Shenzhen, hergestellt werden. Bei der Abnahme entsprechend großer Stückzahlen pappen die dortigen Hersteller auch Logos nach Wunsch des Bestellers auf die Batterien und passen sogar die Benutzeroberfläche der dazugehörigen Smartphone-Apps an. Dies dürfte auch für Liontron gelten, und auch meine Sunlux wurden natürlich in China produziert. (Wobei es natürlich auch in China Hersteller mit sehr unterschiedlichen Qualitätsansprüchen gibt.)

@MobilLoewe:
Das von Dir verlinkte Ebay-Angebot erscheint mir aber dennoch verdächtig billig. Meine Sunlux waren zwar bei weitem nicht so teuer wie z.B. die Epsilon von Super-B, haben aber immer noch rund das Vierfache dieser Teile gekostet.

Zurück zu feros Thema:

Lass Dich nicht verwirren. Zwar vermute ich, dass LiFePO4-Batterien schon aus Gewichtsgründen in einigen Jahren die Bleibatterien als Womo-Aufbauakkus verdrängen werden. Aber es kommt eben auf die verbaute Ladetechnik an. Wenn Du die nicht grundsätzlich umbauen willst, so wie ich es gemacht habe, dann bleibe besser bei Gel- oder Nassbatterien.

MfG
Gerhard
Ehemals "EuraGerhard".
Fahre jetzt Frankia I 680 BD: Bild
Benutzeravatar
Schwedenopa
Moderator
 
Beiträge: 4593
Registriert: 11.02.2004 - 23:22:05
Wohnort: Uppsala

Re: Bordbatterie, Pluspol links

Beitragvon MobilLoewe » 17.10.2021 - 08:44:48

KZAC hat geschrieben:Hallo Mobilloewe,

eien "Mutmaßung" war das nicht, sondern die Auskunft eines Fachhändlers.
Mag sein, daß dein hochpreisiger Liontron Akku sein Geld wert ist, wie das bei dem verlinkten Chinateil ist weiß man nicht (abgesehen davon würde ich mir so ein Teil schon wegen der Herkunft nicht kaufen).

Gruß Kai
Hallo Kai, gibt es LifePO4 Batterien, wo die Zellen nicht in China produziert werden? Wo kommen viele AGM oder Gel Batterien her? Die Aussage eines Mitarbeiters eines Fachhändlers bezieht sich sicherlich nicht auf Qualitätsprodukte? Ich bin bei solchen Sprüchen immer misstrauisch. Ich kenne einige Mobilisten mit LifePO4, aber keine Probleme bisher.

Liontron Deutschland mit Sitz in Nettetal hat zumindest ein deutsches Vertriebsnetz und bietet 5 Jahre Garantie, die nicht in China eingelöst werden muss. Hochpreisiger sind zum Beispiel die LifePO4 von Büttner. Eine 100 Ah Liontron gibt es für unter 1.000 Euro. Alternative wären im Vergleich 200 Ah GEL oder AGM, bei guten Produkten ca. 350 Euro, aber Gewicht ca. 65 kg.

Aber grundsätzlich kann ich dir hinsichtlich Käufe von China Ware zustimmen. Aber manchmal hat man keine Alternative.

Gruß Bernd
Zuletzt geändert von MobilLoewe am 17.10.2021 - 10:01:00, insgesamt 1-mal geändert.
Es grüßt
MobilLoewe
Benutzeravatar
MobilLoewe
Mitglied
 
Beiträge: 508
Registriert: 17.11.2005 - 15:46:32
Wohnort: Metropole Ruhr

Re: Bordbatterie, Pluspol links

Beitragvon Sparks » 17.10.2021 - 09:23:43

Wenn du Glück hast, hast du Glück, ich hatte es nicht. Büttner AGM als Bordbatterie 2X innerhalb von 5 Jahren out off order aber auf Kulanz ersetzt bekommen, Banner, im HZJ hat nur 3 Jahre, in Juniors X-Trail nur 1,5 Jahre gehalten. Immer wurde mir von Fachleuten gesagt, das kommt durch die Fertigungstolleranzen, den Einsatzbereich und und und......wers glaubt.
Bei den Büttner war es am Ende eine "schleichende" Entladung durch eine "Fehlverdrahtung", die ich als Laie dem Verkäufer nachweisen mußte, da der Fachmann es nicht finden konnte.
Das es diese Fertigungstoleranzen auch bei Lipo´s gibt ist klar. Für ein Bastelprodukt hat ein Freund sich Lipozellen direkt aus China kommen lassen, bei den billigsten waren von Zelle 1 bis 20 riesige bei vorsortierten teureren fast keine Unterschiede. Für einen Kofmich ist doch nur der Preis entscheidend und nicht die Qualität. Das manch ein Fachmann mit neuer Technik seine Probleme hat ist auch klar. War bei den ersten elektronischen Steuergeräten nicht anders, heute für die meisten Mechatroniker kein Problem mehr.
Sparks
Mitglied
 
Beiträge: 93
Registriert: 02.05.2016 - 16:06:49

Re: Bordbatterie, Pluspol links

Beitragvon Schwedenopa » 17.10.2021 - 11:41:44

Hallo!

Sparks hat geschrieben:Bei den Büttner war es am Ende eine "schleichende" Entladung durch eine "Fehlverdrahtung", die ich als Laie dem Verkäufer nachweisen mußte, da der Fachmann es nicht finden konnte.

Eine "Fehlverdrahtung" in der Batterie selbst? Oder sonst irgendwo im Womo? Wobei Fehlverdrahtungen so oder so nichts mit Fertigungstoleranzen zu tun haben, sondern entweder mit Konstruktionsfehlern oder mit Pfusch bei der Montage.

Ich vermute eher, dass zu kurze Lebensdauern von Womo-Aufbaubatterien meistens entweder durch Misshandlung oder durch ungeeignete Ladetechnik, letzteres selbst bei fabrikneuen Womos, verursacht werden. Meiner Meinung nach wird insbesondere die Bedeutung der Temperaturkompensation erheblich unterschätzt.

Meine persönlichen Batterie-Erfahrungen sind aber ganz andere als Deine:

Unser erstes Womo hatte ab Werk eine Nassbatterie mit ca. 100 Ah. Ich glaube, sie war von Moll, bin mir aber nicht mehr sicher. Wir haben das Womo, welches vorher einige Monate als Mietwomo unterwegs gewesen war - mit uns selbst als Erstmietern, im Dezember 2002 übernommen. Und schon nach der ersten Ausfahrt war klar: Die Batterie hat einen Zellenschluss! Gut, entweder hat ein Mieter sie zu Tode gequält, oder sie ist in den Monaten dazwischen auf dem Hof des Händlers tiefentladen worden. Jedenfalls wurde sie problemlos auf Gewährleistung durch eine Nassbatterie DETA Solar mit gleicher Kapazität ersetzt.

Die DETA hielt dann ungefähr vier Jahre, dann wieder Zellenschluss. Daraufhin habe ich sie selbst gegen eine VARTA Solar Nassbatterie ausgetauscht. Gleichzeitig hatte ich aber auch das ebenso schwere wie schwache, "brummige" CBE-Ladegerät durch ein Votronic-Gerät mit Temperaturkombination und IU0U-Kennlinie ersetzt. Dennoch musste die nagelneue VARTA sofort (auf Gewährleistung) wieder ausgetauscht werden, die Spannung brach innerhalb weniger Minuten nach Abschluss des Ladevorgangs auf Werte unter 12 Volt ein.

Die zweite VARTA ging dann knapp fünf Jahre problemlos mit. Dann aber stellte ich bei einer Routinekontrolle des Säurestandes während einer Wintertour eine merkwürdige Braunfärbung der Säure fest. Da es wie gesagt Winter war, wir also auf die Batterie angewiesen waren, wollte ich auf Nummer Sicher gehen. Da wir uns überdies gerade in der Nähe von Neumarkt in der Oberpfalz befanden, besuchten wir die dortige Fritz-Berger-Zentrale zwecks Batterietausch. Dort hatte man aber gerade keine Nassbatterie in passender Größe auf Lager, sondern nur eine AGM von Büttner. Also stellten wir auf AGM um, was vom Votronic-Ladegerät auch unterstützt wurde.

Und die Büttner-AGM hat dann bis zum Verkauf dieses Wohnmobils 2016, und darüber hinaus, einwandfrei funktioniert.

Ganz allgemein: Dass ein elektrisches Gerät schon ab Werk schadhaft ist, habe ich oft genug erlebt, nicht nur bei Batterien. Und zwar sowohl bei Billig- als auch bei Markenprodukten. Aber gut, dafür gibt es in der EU die Sachmängelhaftung, dann nehme ich den Händler dafür halt in Anspruch. (Und bislang bin ich damit auch immer durchgekommen, auch wenn ich schon mal mit "rechtlichen Schritten" drohen musste.)

Genau wegen dieser Erfahrungen würde ich jedoch niemals irgendetwas, was mehr als vielleicht 50 € kostet, direkt aus China bzw. über irgendeinen dubiosen Online-Anbieter bestellen. Genau deshalb habe ich ja meine LiFePO4s bei einem in Schweden ansässigen Anbieter, der schon seit etlichen Jahren auf dem Markt ist und in schwedischen Wohnmobilforen durchweg gute Kritiken erhalten hat, bestellt. (Auch wenn der wiederum in China produzieren lässt.)

MfG
Gerhard
Ehemals "EuraGerhard".
Fahre jetzt Frankia I 680 BD: Bild
Benutzeravatar
Schwedenopa
Moderator
 
Beiträge: 4593
Registriert: 11.02.2004 - 23:22:05
Wohnort: Uppsala

Re: Bordbatterie, Pluspol links

Beitragvon Sparks » 17.10.2021 - 13:52:08

Gerhard,
Pfusch durch Unwissenheit war das Problem bei den Büttner AGM´s. man hatte die Batterien eingebaut, einen Batteriehauptschalter verbaut aber einige Anzeigen an die eine und die anderen an die zweite Batterie angeschschlossen. Dadurch nuckelten sich die Batterien gegenseitig kaputt. Bei den anderen, sollten es zu dünne Platten gewesen sein, warum und wieso, frag mich nicht. Meine Lipo (Billigteil aus China) für meinen mobilen Cpap-Gerät-Einsatz hät nun schon 3 Jahre.
Sparks
Mitglied
 
Beiträge: 93
Registriert: 02.05.2016 - 16:06:49

Re: Bordbatterie, Pluspol links

Beitragvon Schwedenopa » 17.10.2021 - 14:06:57

Sparks hat geschrieben:Pfusch durch Unwissenheit war das Problem bei den Büttner AGM´s. man hatte die Batterien eingebaut, einen Batteriehauptschalter verbaut aber einige Anzeigen an die eine und die anderen an die zweite Batterie angeschschlossen. Dadurch nuckelten sich die Batterien gegenseitig kaputt.

Da können aber dann weder Büttner noch die Batterien etwas dafür. So kriegt man jede Batterie kaputt, egal ob "Billig" oder "Marke".

MfG
Gerhard
Ehemals "EuraGerhard".
Fahre jetzt Frankia I 680 BD: Bild
Benutzeravatar
Schwedenopa
Moderator
 
Beiträge: 4593
Registriert: 11.02.2004 - 23:22:05
Wohnort: Uppsala


Zurück zu Installationen

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder